2

Install SPGo plugin in VSCode:


1

Have you added C:\Program Files\nodejs to your PATH environment variable ? Follow the steps below :- Search for the Environment Variables Once you locate them Click on Edit Environment Variables. Click "Environment Variables" . In the "System Variables" option, search for "Path" and edit it by including C:\Program Files\nodejs. Make sure it is ...


Only top voted, non community-wiki answers of a minimum length are eligible