0

I install sharepoint server 2016, and when i try to create a new web application, the button is disabled, i add role for my system account but it is same, i use Chrome

user role

0

Try to start the Central Administration site on the server using the link created during the installation Start> (type "Central Admin"). It should run the default browser "as administrator".

1
  • I do it, but the same – khadi Oct 20 '20 at 10:05
0

Finally i found a sollution, it's stupid but work, i change internet option of IE to local internet and i change setting like image, finally i run IE as admin

enter image description here

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Not the answer you're looking for? Browse other questions tagged or ask your own question.