0

In SharePoint 2013, Can I Create Web Application With Application Pool V2.0?

If yes, how ?

If not why ?

Thank you for the answer

0

You cannot create Web Application With Application Pool V2.0.

Minimum software requirements of SharePoint 2013 server is Microsoft .NET Framework version 4.5, which CLR version is V4.0.

Reference:

Minimum software requirements

NET Framework versions and dependencies

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Not the answer you're looking for? Browse other questions tagged or ask your own question.