1

I want to add check boxes but when I try it, it does not seem.

I followed and tried these steps and it does not solve my problem.Still, there is empty.

  1. Select the All Document view dropdown at the end of the bread crumb. Then “Modify this view”.
  2. In the view, scroll down to Tabular View and make sure it is checked. Still, in the view, scroll down to the Style setting. When you open up the Style setting you will see “Default” view selected. Select any other view.
  3. Select OK button at the bottom of the Modify View Panel
  4. Now reselect the Modify View at the end of the bread crumb (i.e., go back in to change the style back)
  5. Scroll down to the Style setting and reselect the Default view again. Select OK button at the bottom
  6. Display the view. You should see the select boxes.

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Browse other questions tagged or ask your own question.