0

Document Library is not showing Custom Master page, how I can get back?

5

Look at the left - down corner, is that what you are looking for? enter image description here

2

Please navigate to list settings (you can click to manage views) -> advanced and switch the "List experience" settings enter image description here enter image description here

2
  • Go to SharePoint Admin Center (https://mysite-admin.sharepoint.com) > Settings
  • In 'SharePoint Lists and Libraries experience', select 'Classic experience'

enter image description here

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Not the answer you're looking for? Browse other questions tagged or ask your own question.