80 reputation
16
bio website
location
age
visits member for 2 years, 4 months
seen 2 days ago

Aug
21
accepted Not able to Create Web Application in SP 2013
Aug
19
answered Not able to Create Web Application in SP 2013
Aug
19
revised Not able to Create Web Application in SP 2013
added 331 characters in body
Aug
19
comment Not able to Create Web Application in SP 2013
Yes also i observed one more issue which is when i am creating the web application now .Its creating the site in Central Admin Server but its not creating the site in any of the Web front ends .I already checked the Web application service and its running on all the WFEs
Aug
19
comment Not able to Create Web Application in SP 2013
Hi Waqas I am trying to create the web app from my PC via CA .The reason i am creating this web app is that i needed to create an empty host header web application for Apps Configuration in SP 2013
Aug
19
comment Not able to Create Web Application in SP 2013
HI We have only 4 web apps and i am trying to create the 5th one .And our farm is not slow as all the other web apps are working fine .I tried the option of changing the app pool default value but i am still having the same issue .I got request time out
Aug
19
revised Not able to Create Web Application in SP 2013
added 863 characters in body; edited tags
Aug
19
comment Not able to Create Web Application in SP 2013
Hi Malin ..Thanks for the comment ,Yes this is a very new environment for we have lots of storage in DB server an i am attaching the logs in the question
Aug
19
asked Not able to Create Web Application in SP 2013
Aug
16
comment RBS Sharepoint 2013
Yes Waqas the DBAs enabled it in all content Dbs
Aug
15
asked RBS Sharepoint 2013
Aug
12
accepted Report Server Sharepoint 2013 Errors
Aug
8
comment Report Server Sharepoint 2013 Errors
I tried that option before but its still not working :(
Aug
5
comment Report Server Sharepoint 2013 Errors
Hi Reva ,yes the data sources and reports have major versions that are published and We are using Always on in SQL so we use the listeners to connect to SQL and i checked the listeners too and everything is fine except the reporting services...Also even the reporting service application comes up fine in the central admin
Aug
4
revised Report Server Sharepoint 2013 Errors
added 123 characters in body
Aug
1
revised Report Server Sharepoint 2013 Errors
added 162 characters in body
Aug
1
revised Report Server Sharepoint 2013 Errors
added 142 characters in body
Jul
31
asked Report Server Sharepoint 2013 Errors
Jul
29
revised SharePoint 2013 & 2010 Strange Issues
added 348 characters in body
Jul
29
asked SharePoint 2013 & 2010 Strange Issues