1,212 reputation
514
bio website anujabhojani.blogspot.in
location Pune
age
visits member for 2 years, 6 months
seen 26 mins ago

SharePoint Consultant at Zevenseas

http://www.zevenseas.com


20m
answered Copy-SPSite : Object reference not set to an instance of an object
1d
answered How to enable central administration new Web application ribbon
1d
answered Display loading/processing while processing using CSOM
Aug
14
answered Workflow Service Application Proxy wasn't in default of connection group
Aug
14
comment TokenHelper.GetContextTokenFromRequest(Request) returns null
can you add code in your question, so someone can help or find bug?
Aug
13
comment SharePoint 2013 site not accepting credentials
have you checked this link : sharepointdiary.com/2012/04/…
Aug
11
awarded  Notable Question
Jul
9
comment Run PS Script from workflow SP2013
What are you looking for your PowerShell script to do? It may be that there is another way to accomplish your goal without using PowerShell. as out of the box it is not available.
Jul
8
comment Run PS Script from workflow SP2013
have you checked this, community.spiceworks.com/topic/…?
Jun
30
answered How to change SPAudit entries?
Jun
30
answered Hide ECB item in a sharepoint 2013 list
Jun
29
comment get document link in gridview
Try and set target property of Hyperlink : msdn.microsoft.com/en-us/library/…
Jun
29
answered Why do webparts have Site Collection level scope
Jun
28
revised Use field in last item to filter the list view
deleted 2 characters in body
Jun
28
comment Use field in last item to filter the list view
yes,I do agree, Edited the answer :)
Jun
28
answered Use field in last item to filter the list view
Jun
28
comment Publish InfoPath form in SharePoint 2013 not working
I think its not configured properly, can you double check by following this article: appvity.com/blogs/post/2013/06/16/…
Jun
27
answered Can't get HTML page to display
Jun
26
comment SP 2010 Approval workflow Current Assignment Stage - Stage
Can you check the status, any errors are logged at any stage/task?
Jun
26
comment Sharepoint 2010 List attachments display issue
Thanks @Robert :)