166 reputation
416
bio website none
location Massachusetts
age
visits member for 2 years, 3 months
seen Jan 23 at 19:00

Nov
7
awarded  Caucus
Sep
23
accepted Sharepoint Post-Upgrade Permissions Issue
Sep
23
comment Sharepoint Post-Upgrade Permissions Issue
Right On!! David. It was my stupid css that was causing that. I will rework my css and hope to get it fixed. Thank you for your help. Also about permissions, i re-restored backup of the old farm to new web application, it looks like that fixed the issue, i am waiting for response from customer.
Sep
20
asked Sharepoint Post-Upgrade Permissions Issue
Aug
5
accepted How to Tile Asp repeator control horizontally
Aug
5
answered How to Tile Asp repeator control horizontally
Aug
1
comment How to Tile Asp repeator control horizontally
code is inserted in the body of this topic. Yes with css or any other methods
Aug
1
revised How to Tile Asp repeator control horizontally
added 948 characters in body
Aug
1
asked How to Tile Asp repeator control horizontally
Jun
29
awarded  Popular Question
Jun
27
comment How to Reset Sharepoint 2010 Web Analytics reports
Where can i find the Database table fo the web analytics
Jun
27
comment How to Reset Sharepoint 2010 Web Analytics reports
Reprovisioned Service Didint Worked.
Jun
27
asked How to Reset Sharepoint 2010 Web Analytics reports
May
24
accepted How to Make Webpart Title to Display Day of the Week?
May
24
comment How to Make Webpart Title to Display Day of the Week?
That Worked Thank You very Much!!!!!
May
24
answered 403 Forbidden error on creation of new webapplication in SP2010
May
24
comment How to Make Webpart Title to Display Day of the Week?
Hello Muhammad, can i plug this code in Content editor webpart on a page inside javascript tags. How do i target one specific webpart?
May
24
awarded  Critic
May
24
asked How to Make Webpart Title to Display Day of the Week?
May
7
comment wss 3.0 content database has expanded exponentially without any data added in it
Hello Dave, thank you for your answer. we only had that feature attached to a list. It was working finebut all of a sudden it got stuck and didnt stop and kept looping. I went into that list and took a look around the list but there isnt any traces of that workflow. Do i need to deactivate that feature from that farm, will that help. If nothing works i will try restoring content db into another content db, but how will tat get rid of unused space?