326 reputation
823
bio website cyberpine.com
location Florida
age
visits member for 3 years, 3 months
seen Oct 21 at 11:20

If not build'n cool stuff .. then just dreamin about build'n cool stuff.

I got a thing for old American Trucks. 81 - 87 Chevy C10s and 91 - 96 F150 Shortbeds.


Oct
20
awarded  Inquisitive
Oct
19
asked SharePoint Online List limitations
Sep
24
awarded  Autobiographer
Sep
13
comment Set list item permissions in Workflow 2013
Are both of these options available for o365 SPO? Is it possible call REST from Workflow 2013?
Sep
10
awarded  Notable Question
Sep
6
awarded  Notable Question
Aug
23
asked MVC SPO Search API The system cannot find the file specified. (Exception from HRESULT: 0x80070002)"}]
Aug
14
awarded  Popular Question
Jul
26
comment SharePoint 2013 Searching multiple Site collections?
thanks, we did this and it work.
Jul
26
accepted SharePoint 2013 Searching multiple Site collections?
Jul
18
accepted SharePoint 2013 Markup code works inside Placeholdermain but not as code embed in webpart (EmbeddedFormField)?
Jul
18
asked SharePoint 2013 Searching multiple Site collections?
Jul
17
comment Audit log web service for Office 365
This is unfortunate. +1 on waiting for REST access to SPO Audit logs. A WebPart with visitor details would be nice too!
Jul
12
comment Dreamweaver and SharePoint Question - Can you WYSIWYG data-bound elements on an HTML Page?
Well.. I've noticed some behavior things specific to SharePoint code embeds and databindings. And in our case, the data we are binding is SharePoint list data so two very SharePoint specific angles on this question.
Jul
11
asked Dreamweaver and SharePoint Question - Can you WYSIWYG data-bound elements on an HTML Page?
Jul
10
accepted What's the best way to get to Crawl log in SharePoint Online 2013?
Jul
10
accepted Object Model List all users with full control on a sub site in SharePoint 2013?
Jul
10
comment 2013 page with code embed directs to /_layouts/15/start.aspx#/SitePages/orgininalName?
this fixed my issue, but other stuff was going on too, not only url changing, but page was not binding and now it is.. i'm not sure why it fixed it and why that page tho.
Jul
10
accepted 2013 page with code embed directs to /_layouts/15/start.aspx#/SitePages/orgininalName?
Jul
10
asked 2013 page with code embed directs to /_layouts/15/start.aspx#/SitePages/orgininalName?