186 reputation
8
bio website ironscheme.codeplex.com
location South Africa
age 39
visits member for 3 years, 7 months
seen Aug 20 '12 at 7:58

I ACCIDENTALLY A DEVIL LEPER!

Twitter: twitter.com/#!/leppie

Is there a way to give a question no tags at all?

I eat redundant tags, NOM NOM NOM NOM NOM NOM NOM.

Sorry, I did not mean to downvote you alone. I just saw you ask a shit question.

Dead Blog: xacc.wordpress.com

It seems that duplicate answers are deemed good style by some moderators, please feel free to blatantly copy any answer of mine.


Aug
14
awarded  Popular Question
Aug
7
awarded  Teacher
Aug
7
awarded  Scholar
Aug
7
accepted Can't start debugging after install VS11
Aug
7
answered Can't start debugging after install VS11
Jul
31
comment How to change URL for SharePoint:SiteLogoImage
This is so silly. What is the use of all these properties if they do nothing or something completely different?
Jul
16
awarded  Supporter
Jul
16
comment External list with friendly display names for columns
Just ran into this too :(
Apr
12
awarded  Nice Question
Nov
20
comment Can't start debugging after install VS11
@KitMenke: Still holding off on that. Can't spare time for re-install now.
Nov
13
revised Can't start debugging after install VS11
added 44 characters in body
Nov
13
comment Can't start debugging after install VS11
Nope. Many things still broken. Looks like a complete OS re-install is the way forward.
Nov
12
awarded  Autobiographer
Nov
7
answered Enable-SPFeature not working
Nov
4
awarded  Student
Nov
4
comment Can't start debugging after install VS11
Uninstalled 4.5, same results. Uninstalling and reinstalling VS2010 now due it breaking after uninstalling 4.5 :(
Nov
4
revised Can't start debugging after install VS11
added 259 characters in body
Nov
4
awarded  Editor
Nov
4
revised Can't start debugging after install VS11
added 259 characters in body
Nov
4
asked Can't start debugging after install VS11