147 reputation
8
bio website
location
age
visits member for 1 year, 2 months
seen Mar 21 at 9:35

Mar
8
comment Word Automization Service in SharePoint 2013
Yes. Application pool account has access and i am getting same wrror
Mar
6
comment Word Automization Service in SharePoint 2013
I have try with 7KB file. But still it is not working
Mar
6
asked Word Automization Service in SharePoint 2013
Mar
1
awarded  Informed
Feb
26
comment Missing Setup File
Hi,But I do not want to upgrade solution because my same webpart is working on both 2010 and 2013 server. So I can't update my solution.
Feb
26
asked Missing Setup File
Feb
24
asked Register Javascript For Document Library
Feb
24
revised Disable Drag and Drop Functionality In Document Library in SharePoint 2013
added 202 characters in body
Feb
24
asked Disable Drag and Drop Functionality In Document Library in SharePoint 2013
Feb
19
comment Word Automization Service Error
It was giving 65535 error. I have check in Word Automation Database.
Feb
19
comment Word Automization Service Error
In conversion Job status it is giving failed. How to check for what reason conversion fails
Feb
19
comment Word Automization Service Error
I have added by code base. It was working upto less than 50 MB file but not working for big file
Feb
19
revised Word Automization Service Error
added 3697 characters in body
Feb
19
comment Word Automization Service Error
But same code is working when file size is less than 50 MB but when file size is greater than 50 MB than it is failing.Any Reason?
Feb
19
asked Word Automization Service Error
Jan
28
asked Property Bag in SharePoint
Jan
21
asked SharePoint default view get selected item programmatically
Jan
15
asked Cross site publishing how to connect to catalog using powershell programmatically
Jan
13
asked SharePoint Cross Site Publishing
Jan
13
comment Reindex Pages Library using powershell
Hi,this script works fine and it is updating number but when i crawl search it will not display my library in manage catalog connection. If i manually reindex doc library and run search service than it is displaying. Do i missing something?