Reputation
234
Top tag
Next privilege 250 Rep.
View close votes
Badges
4 15
Newest
 Yearling
Impact
~16k people reached

Nov
18
awarded  Yearling
Jul
3
awarded  Notable Question
Mar
14
awarded  Notable Question
Feb
20
awarded  Notable Question
Feb
13
awarded  Critic
Feb
13
awarded  Citizen Patrol
Feb
13
awarded  Self-Learner
Feb
4
awarded  Popular Question
Nov
11
awarded  Teacher
Oct
24
accepted No .xml files extracted in content migration package (.cmp)
Oct
24
answered No .xml files extracted in content migration package (.cmp)
Oct
22
awarded  Autobiographer
Oct
13
awarded  Popular Question
Oct
9
comment No .xml files extracted in content migration package (.cmp)
@WaqasSarwarMCSE Unfortunately, I wasn't able to get the above mentioned solution to work. I've tried increasing some file size limits in some config files as well but still not luck. The same result occurs, file downloads but no .xml contents.
Oct
8
revised Web part can't find CSS files
Not trying to be a stickler, but 400 is a Bad Request. 404 is Not Found. We should be precise with error codes to avoid confusion.
Oct
8
suggested approved edit on Web part can't find CSS files
Oct
8
comment No .xml files extracted in content migration package (.cmp)
@WaqasSarwarMCSE Will do. I'll post the results soon. Thanks for the fast reply.
Oct
8
asked No .xml files extracted in content migration package (.cmp)
Oct
4
accepted Products Configuration Wizard - Failed to register SharePoint Services
Oct
1
answered Products Configuration Wizard - Failed to register SharePoint Services