New answers tagged

1

To resolve above issue, please follow steps below: Navigate to SharePoint 2013 Central Administration >> Monitoring >> Review Job Definition Select All from drop down Find eDiscovery In-Place Hold Processing timer job. Click on it. Click on Disable



Top 50 recent answers are included