Tag Info

New answers tagged

0

The really big .cmp/.cab files export is creating can't be compressed. One way to workaround this is by specifying the -cabsize parameter on the stsadm -o export command to "60". stsadm -o export -filename c:\sp2007importedbackups\testbackup.cab -url http://site -cabsize 60 -includeusersecurity Source



Top 50 recent answers are included