New answers tagged

1

The configuration seems to be alright. Full crawl schedule is set to 'none' and for incremental crawl, you specified everything correct. If you want it to run just once per day, untick the "repeat within the day" box. If you want it to run from 9pm to 8am, keep the box ticked and set values for "every" and "for". For example: every 5 minutes for 660 ...



Top 50 recent answers are included