Tag Info

New answers tagged

0

I don't believe this is a sufficient answer but it's a start. This blog from 25 Jul 2014 states: The solution in this case is either use Project Server Web Applications to store the projects and work with them or, choose to sync the document library locally on your computer and open the mpp files from your local copy. This will not set the said ...


1

I found a solution: Go to: File->Project Options -> Save --> „Clean up cache“.



Top 50 recent answers are included