Tag Info

New answers tagged

2

Please create a Shared Datasource instead of "Datasource". I'll suggest you to read this step by step article, it helped me with my first report. J


1

You've ran into this problem 3 hours before me going by the time of your post. Apparently one of the issues is that in IE11 you have to turn on compatibility mode. Once I did that it worked, and then I had to select "Get filter values" rather than parameters in order to get the list of filter options. I hope that helps!



Top 50 recent answers are included